エンジン始動せずが

  • このフォーラムに新しいトピックを立てることはできません
  • このフォーラムではゲスト投稿が禁止されています
投稿日時 2020-5-13 6:52
kawakou  一人前 居住地: 広島県  投稿数: 103
昨日10日ぶりに乗ろうとしたらセルは回るもののエンジン始動しませんでした。日産勤務の婿殿が来て始動を試みましたが、ダメでした。そのためJAFさんに依頼し、隊員が始動させようとしましたが、やはりダメでした。ところが、レッカーでDラーに運びてセルを回したら普通に始動したそうです。その後も普通の始動できたそうです。車は3年式、エンジンはノーマルで2、3年前にエアフロ、ACCバルブは交換済みです。同じような体験した方いますか?もしくは原因に心当たりの方がいればご教授願います。
投稿日時 2020-5-13 8:10
なんでも屋  長老 居住地: 神奈川県と宮崎県  投稿数: 626
始動しなかった時にプラグの確認をされましたでしょうか?
燃料は来ていますか?プラグの火は飛んでいますか?

燃料が来ていないのであれば、怪しいのは燃料ポンプかクランク角センサーと思います。

キーON時に燃料ポンプが回っているか?燃料パイプのIN側に圧がかかっているかを確認しましょう。

ポンプが回っていて圧もかかっているのに、燃料が来ていなくて始動しないってことだと、クランク角センサーがいかれかかっている可能性が高いと思います。

プラグが濡れているのに始動しないのであれば、コイルかパワトラの可能性が高いです。コイルの場合は、全部一度に悪くなる可能性は低いので、初爆はあると思います。まったく初爆もないのであればパワトラかな?
投稿日時 2020-5-13 13:20
わっきー  代表 居住地: 石川  投稿数: 850
当てずっぽうですが・・・・

レッカーでDラーに運んで始動したってことは、燃料ポンプが動かなかったのが、レッカーの振動で動くようになったって推測はどうでしょう?

旧いクルマなんで、10日始動しないと起こる気がします。
投稿日時 2020-5-13 22:35
kawakou  一人前 居住地: 広島県  投稿数: 103
なんでも屋さん、わっきーさんご教授ありがとうございます。
指摘のあったプラグは時間がなかったので見ていません、燃料ポンプは作動音あり、初爆はなしです。自分が思うにパワトラではないかと思います。今日Dラーが休みなので明日詳しいことがわかるかもしれません。
今度同じことがあれば右後部ボディにに蹴りを入れてみます。(笑
投稿日時 2020-6-19 23:25
kawakou  一人前 居住地: 広島県  投稿数: 103
再び不動になり原因がわかりました。なんでも屋さん、わっきーさんのおっしゃる通り燃料ポンプでした。(-_-;)
ご指摘ありがとうございました。
投稿日時 2023-11-11 15:05
來 福@南相馬↔川越魂  常連 居住地: 福島県 (埼玉県)  投稿数: 92
御無沙汰してます。

やっと時間が取れまして、久しぶりにエンジン始動しようとしたところ、新品バッテリー交換後にacc→on→STARTとキーを捻ると電源が落ちました。
燃料ポンプの作動音は、確認して音が止まってから、キーを捻りました。

その後は、バッテリー満充電のままでも、再び始動させようとするがバッテリー上がりの症状みたくaccでも通電しません。

点検していたところ、セキュリティ配線の、丸端子カシメ部分が劣化で切断されていて、クワ端子で配線を復旧しました。

バッテリー端子を外し、時間を置いてキーをさすと、通電状態になりましたが、acc→onにキーを捻ると電源が落ちます。

元々のアース配線も、劣化しているのは確認出来ました。
原因は、アース配線か、セルモーター故障か、セキュリティが悪さしているのか。。。

セキュリティ施工店は、数年前に倒産しており、問合せが出来ません。
似たような事案があれば、ご教示して頂ければと思います。
投稿日時 2023-11-19 18:33
來 福@南相馬↔川越魂  常連 居住地: 福島県 (埼玉県)  投稿数: 92
本日、問題が一応解決しました。

おそらく、バッテリーターミナル(マイナス)端子が緩くて、微妙な隙間があるのが原因みたいでした。

スターターも怪しいので、悩ましいところです。

  条件検索へ


メインメニュー
ログイン
ユーザ名:

パスワード:



パスワード紛失