電装系不具合です

  • このフォーラムに新しいトピックを立てることはできません
  • このフォーラムではゲスト投稿が禁止されています
投稿日時 2014-5-18 15:10
naoBNR  半人前 居住地: 青森県  投稿数: 36
 出先で休憩後、エンジン始動したとき、純正時計がリセット状態になることを確認。(2回ほど)
この後、エンジン停止状態からエンジンをかけようとし、イグニッションONからストンと電源が落ち、セルが回らない。
しばらく置いてから、イグニッションONでエンジンがかかりました。

純正時計とターボタイマーがリセット状態になりましたが、カーオーディオはなぜかリセットされず、音楽も途中からきちんと再生されています。バッテリーの状態は良好、バッテリーの端子はきちんと付いてます。セルも特に異音なく、始動時には問題なく動作します。

キーを回し、セルONのところで電源が落ちるのでキーシリンダーの不良を疑っていますが、時計のリセットとの関連がちょっと気にかかります。
走行中に電源が落ちないかドキドキしています。
経験された方がいましたらご教授願いたいと思います。
投稿日時 2014-5-18 19:55
guest    投稿数: 0
あまり参考にならないかもしれませんがレスを.

社外のオーディオなどそのオーディオやナビなどの仕様によって各々ですが一時的に瞬断しても覚えていることは意外にあります.

症状が出ている時,セルモータは回らないとのことですが,その時,音は出ていませんか?無音でしょうか?それともカチカチとかグググっとセルが回りたいけど回れない感じはあります?

キーを回す際,キーを揺すりながらとかいつもより押し込みながら何度か回すとどうでしょうか?

症状が出ているとき,他の+B(常時電源),例えばルームランプは点きますか?

バッテリーキルスイッチ(バッテリーカットターミナル)とか使ってませんか?使っているなら外してしばらく症状が出ないか様子を見てもいいと思います.
投稿日時 2014-5-18 23:03
ライデン  半人前 居住地: 広島県  投稿数: 36
僕も以前、イグニッションONで電源が落ちた事があります。
もちろん、時計、オーディオはリセットされました。
少し間をおいてキーをまわすとエンジンは掛かりました。
出先だったのでエンジンが止まらないか、ヒヤヒヤしながら自宅に帰りました。

原因は当時、使用していたオプティマバッテリーの不良という事で、バッテリー交換で解決しました。
電圧は13Vあるのですが、電気が貯えられないという状態でした。

僕の場合と少し違うかもしれませんが、投稿しておきます。
早く治れば良いですね。
投稿日時 2014-5-18 23:55
naoBNR  半人前 居住地: 青森県  投稿数: 36
Aceさん、ライデンさんありがとうございます。

とっさの出来事で、セルモーターの作動音は聞いてませんでした・・

近頃は2、3週に1回くらいのドライブなのでバッテリーも疑いましたが、充電状態は良好のインジケータでした。

エンジンがかからなかった時、ボンネットを開けてバッテリー端子を見に行ったとき、ルームランプは付いていました。

バッテリーカットターミナル使っています。まずはこれを外してみてから検証が必要かと思いました。

これから色々やってみます。電装系は厄介ですね。
投稿日時 2014-5-19 0:47
guest    投稿数: 0
バッテリーカットターミナルに関して過去当方の考察です.
http://ace.mydns.jp/BNR32/index.php?e=274
カットターミナルを外した際に,カットターミナルのネジ部を外して内側の接触部分を確認されるとより現場を押さえられるかと思います.
投稿日時 2014-5-19 18:49
naoBNR  半人前 居住地: 青森県  投稿数: 36
Aceさん

ありがとうございました。
早速バッテリーターミナルを外してみたところ、ネジ部が真っ黒くすすけてました。

バッテリーターミナルはしばらく付けないで走ってみようと思います。

今度つけるならレース用のキルスイッチですね。

  条件検索へ


メインメニュー
ログイン
ユーザ名:

パスワード:



パスワード紛失