排気温度計の故障?

  • このフォーラムに新しいトピックを立てることはできません
  • このフォーラムではゲスト投稿が禁止されています
投稿日時 2010-3-24 11:34
さくさく  長老 居住地: 静岡県  投稿数: 2743
トラストの排気温度計を着けています。IGN−ONにしてライトを点けると照明は点きますが、針がピクリとも動きません。一応新品で買いましたが(ヤフオク)、こういった場合センサーを疑うべきでしょうか?メーター本体でしょうか?今、一応裏側のコネクタ部分は見てみましたが、外れては居ないようなのですが・・・。
投稿日時 2010-3-28 14:27
さくさく  長老 居住地: 静岡県  投稿数: 2743
age(w
そもそも排気温度計を着けてる人が少ない罠(w

昨日、中古の同じトラスト製排気温度計を仮取り付けして
エンジン始動してみるものの、針はウンともスンとも言い
ません。始動直後の排気温度って300度以下ですか?
(^^;
で、センサーとソレに繋がる配線は今まで使ってたもの
なので、途中のコネクタを外してハズレがないかなど確か
めていたら、ふと気がつくとAFモニターも点かなくなっ
てしまいました。散々です(^^;
投稿日時 2010-3-29 10:24
なんでも屋  長老 居住地: 神奈川県  投稿数: 582
GND線が外れているに一票!(笑)

排気温度は始動直後は300℃以下です。エンジンを掛けて2,3分すると針は動きはじめますよ。
あ、バックライトは点くのか。コントローラのコネクタが抜けかけているとか、センサーへの配線が切れてる?
投稿日時 2010-3-30 0:20
SHIN  一人前 居住地: 長野県  投稿数: 171
エンジン始動直後はほとんど動きませんです。

やっぱり走行するのが一番分かるかと・・・。

でもボクもたまに動かなくなることがありますよw。<トラスト
投稿日時 2010-3-30 14:04
さくさく  長老 居住地: 静岡県  投稿数: 2743
>なんでも屋さん
あざーす!
むう。。GND線。場合によっては変な風に回り込んで
その可能性もある鴨です。しかし・・・もう外してしまい
ました(^^;
始動直後は300度以下ぐらいなんですね!なるほど!

>SHINさん
あざーす!
300度以下、了解です。もっと高いと思ったのですが
そんなもんなんですね〜。ためになります(^^)

イルミはしっかり点くんですけどね〜!(^^;
投稿日時 2010-3-31 19:52
さくさく  長老 居住地: 静岡県  投稿数: 2743
ちょwwww配線間違いwwwwww
本当に申し訳御座いませんでした(w

1年以上経って判る真実(w
投稿日時 2010-4-4 18:11
さくさく  長老 居住地: 静岡県  投稿数: 2743
動いた(w
アイドリングで400度ぐらいは逝きます。。。
(短時間)
投稿日時 2010-4-5 11:23
なんでも屋  長老 居住地: 神奈川県  投稿数: 582
おめでとうございます。
熱電対ですから配線ミスしても壊れませんので良かったですね。(笑)
投稿日時 2010-4-5 19:03
さくさく  長老 居住地: 静岡県  投稿数: 2743
>なんでも屋さん
あざーっす!
今回、一旦元に戻そうと決断した事が逆に良かったです。
と言うのは、ひとつひとつ確かめながら見ていったのですが
(配線の間違いではなくて、ギボシその他の具合など)
何故か排気温度計の電源を取るバッテリー直の配線に何も
繋がっていない・・・(w

なんか判らんけどACCか何かに繋げてたみたいです。
同じようなもんじゃないんですかね?


とにかくそれが原因みたい。。。
投稿日時 2010-4-10 16:55
さくさく  長老 居住地: 静岡県  投稿数: 2743


自分の場合はリアエキマニに着けてるせいか、始動直後すぐ400度付近、街乗り(ゆっくり)でアイドル450度〜550度、3速3000回転付近で700度ぐらいでした。交通安全週間なのでそれ以上は試していません

  条件検索へ


メインメニュー
ログイン
ユーザ名:

パスワード:



パスワード紛失