電源が落ちてしまいます

  • このフォーラムに新しいトピックを立てることはできません
  • このフォーラムではゲスト投稿が禁止されています
投稿日時 2017-1-4 17:32
海舟  新米 居住地: 広島県  投稿数: 3
平成6年式の、BNR32に乗っています。
最近、走行中やアイドリング中に、一瞬、ヘッドライトやオーディオなどの電源が全て落ちるという症状が出るようになりました。
加速中だと、電源が落ちるのに合わせて、吹け上がらなくなります。
アクセルを開けたり、エアコンをオンにするとよく症状が出ます。
時には、ハイキャスのランプが一瞬だけ点灯することもあります。
この症状で、どのような原因が考えられるのでしょうか?
投稿日時 2017-1-4 19:15
Nacintosh  一人前 居住地: 京都府  投稿数: 144
詳しくは分からないですが
マイナスラインが外れかけ?
アース不良じゃないですかね
投稿日時 2017-1-6 3:37
ツェッペリン  常連 居住地: 神奈川県  投稿数: 51
B/Tからの車体のアースを点検してみたらどうでしょう?
しっかり取り付いていても外して錆などで
アース不良になってるかも・・

電源が全て落ちるという事から見ても
オオモトである事が考えられますが・・
投稿日時 2017-1-6 20:20
海舟  新米 居住地: 広島県  投稿数: 3
マイナス端子を締め直して、端子を磨いてみました。
とりあえず、症状は出ておりませんので、これで様子を見てみます。
ありがとうございました。
投稿日時 2017-9-5 23:01
V Sp-1  新米 居住地: 埼玉県  投稿数: 9
 バッテリーの(+)端子につながっている5cmくらいのヒュージブルリンクをチェックしてみたら如何ですか?。
 経年変化で、接触不良になっている場合があります。(H5年式 R32 V spec 経験者)
投稿日時 2017-9-5 23:01
V Sp-1  新米 居住地: 埼玉県  投稿数: 9
 バッテリーの(+)端子につながっている5cmくらいのヒュージブルリンクをチェックしてみたら如何ですか?。
 経年変化で、接触不良になっている場合があります。(H5年式 R32 V spec 経験者)
投稿日時 2017-9-5 23:01
V Sp-1  新米 居住地: 埼玉県  投稿数: 9
 バッテリーの(+)端子につながっている5cmくらいのヒュージブルリンクをチェックしてみたら如何ですか?。
 経年変化で、接触不良になっている場合があります。(H5年式 R32 V spec 経験者)
投稿日時 2017-9-5 23:01
V Sp-1  新米 居住地: 埼玉県  投稿数: 9
 バッテリーの(+)端子につながっている5cmくらいのヒュージブルリンクをチェックしてみたら如何ですか?。
 経年変化で、接触不良になっている場合があります。(H5年式 R32 V spec 経験者)
投稿日時 2017-9-9 19:52
たかび  半人前 居住地: 東京都  投稿数: 22
こんばんは。
私も最近同じような症状が出て困っておりました。
(H5年式・走行8万kmちょっと)
私の場合、長距離(3日で1600kmくらい)走行後、約1週間エンジンをかけず放置し、その後再度エンジンをかけようとした際にセル、ヘッドライト以外の電源が全て落ちているという現象に見舞われました。セルは回りエンジンは普通にかかるので走行はできましたが、全ての電源が落ちているのでウィンカーやストップランプさえも点かない状況でした。
その後5分くらいでいきなり復旧しましたが、念のためディーラーで調べてもらったところ現象が再現せず、疑わしいところさえも発見できずという結果でした。
現在は再発していない状況ですが、非常に気になっている現象なので投稿させていただきます。

  条件検索へ


メインメニュー
ログイン
ユーザ名:

パスワード:



パスワード紛失